在 10.9 的 SDK 下编译以前的工程的时候会遇到找不到 Python.framework 的问题。

照着这个做就行了…

虽然不知道为什么 Apple 要做这种改动=.=